Attenzione a PHP: dal 2019 il 60% dei siti Web rischia grosso

Dal primo gennaio le versioni 5.x di PHP non otterranno più aggiornamenti per [...]